<!DOCTYPE html>
<html
lang="ru"
class="no-flex"
prefix="og: http://ogp.me/ns#"
data-breakpoint
data-current-url="https://www.cmlt.ru/company-news--id-2020/12/29/grafik"
data-browser="other"
data-os="unknow"
data-page-style="common"
data-mh="main"
data-canonical=""
>
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5W2CH3W');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<title>График работы Камелота в новогодние праздники — Новости компании Камелот в Воронеже</title>
<meta name="title" content="График работы Камелота в новогодние праздники — Новости компании Камелот в Воронеже" />
<meta content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, initial-scale=1.0" name="viewport">
<link
rel="alternate"
type="application/rss+xml"
title="Новости компании Камелот в Воронеже"
href="/rss-news"
>
<meta property="og:title" content="График работы Камелота в новогодние праздники — Новости компании Камелот в Воронеже"/>
<meta property="og:description" content="Друзья, поздравляем вас с наступающим Новым годом и Рождеством! Также сообщаем о графике работы Камелота в праздничные дни."/>
<meta property="og:image" content="http://www.cmlt.ru/img/paladin/logo_main.jpg"/>
<meta property="og:image" content="https://www.cmlt.ru/img/logo-160.png"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.cmlt.ru/company-news--id-2020/12/29/grafik" />


<link rel="image_src" href="http://www.cmlt.ru/img/paladin/logo_main.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@cmlt_ru"/>
<meta name="twitter:domain" content="cmlt.ru"/>

<meta name="twitter:title" content="График работы Камелота в новогодние праздники — Новости компании Камелот в Воронеже">
<meta name="twitter:image:src" content="http://www.cmlt.ru/img/paladin/logo_main.jpg"/>
<meta name="twitter:url" content="https://www.cmlt.ru/company-news--id-2020/12/29/grafik"/>
<meta name="referrer" content="origin-when-crossorigin">

<meta name="apple-itunes-app" content="app-id=646370450">

<meta property="fb:pages" content="118849741503525" />

<link href="/css/normalize.css?v=328281" rel="stylesheet" type="text/css"/>
<link href="/css/helpers.css?v=7cac03" rel="stylesheet" type="text/css"/>
<link href="/css/common.css?v=df2766" rel="stylesheet" type="text/css"/>
<link href="/css/themes.css?v=00d1cb" rel="stylesheet" type="text/css"/>
<link href="/css/main.css?v=73fc9f" rel="stylesheet" type="text/css"/>
<link href="/css/adaptive.css?v=081593" rel="stylesheet" type="text/css"/>
<!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/iefix.css?v=f8427e" />
<![endif]-->

<link rel="stylesheet" href="/css/vendor-bundle.css?v=6cce2c">

<link rel="stylesheet" href="https://www.cmlt.ru/js/adaptive/vue/global.css?v=bddc8f" type="text/css">
<link rel="stylesheet" href="https://www.cmlt.ru/js/adaptive/vue/searchForm.css?v=ea1628" type="text/css"><link rel="stylesheet" href="https://www.cmlt.ru/js/adaptive/vue/global-desktop.css?v=c631b9" type="text/css">
<link rel="stylesheet" href="https://www.cmlt.ru/js/adaptive/vue/searchForm-desktop.css?v=f5343a" type="text/css"><link rel="stylesheet" href="https://www.cmlt.ru/js/adaptive/vue/headerMenu.css?v=f46d64" type="text/css">
<link rel="stylesheet" href="https://www.cmlt.ru/js/adaptive/vue/headerMenu-desktop.css?v=f6e1af" type="text/css"><link rel="icon" type="image/png" href="/favicon.png"><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><!--[if lte IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/r29/html5.min.js"></script>
<![endif]-->
<script type="text/javascript">window.ru = {cmlt: {utils: {}}};</script>

<script type="text/javascript" src="/js/jquery.min.js?v=d452f0"></script>

<script>function mlog(type){if(!window.ru.cmlt.debug){return;}var arg = Array.prototype.slice.call(arguments, 1);if(type in console){console[type].apply(console,arg);}}</script>
<script>(function(){'use strict';var d=document.documentElement,s=d.style,r=/UCBrowser/;if(!r.test(navigator.userAgent)&&(('flexWrap'in s)||('WebkitFlexWrap'in s)||('msFlexWrap'in s))){d.classList.remove('no-flex');d.classList.add('flex');}})();</script>
<script>(function(){'use strict';window.S = function (selector,context){var ctx = document; if(typeof selector == 'string') { if(context){if(context.jquery){ ctx = context[0] || document; } else{ ctx = context || document; } } return $(ctx.querySelectorAll(selector)); } return $(selector,context); };})();</script>
<script>$(document.documentElement).addClass('no-touch').one('touchstart',function(){ $(this).removeClass('no-touch').addClass('touch').trigger('touchdevice'); });</script>
<script>;(function(){ var resp = document.documentElement.getAttribute('data-responsive'); window.responsive = resp == 'false' ? false : resp; })();</script>
<script>
function gbi(id){ return document.getElementById(id); }
function qs(q, c){ return (c || document).querySelector(q); }
function qsa(q, c){ return (c || document).querySelectorAll(q); }
</script>

<script>
(function(){
var ua = window.navigator.userAgent;
var ie = ~ua.indexOf('MSIE ') || ~ua.indexOf('Trident');
if(ie){
document.body.insertAdjacentHTML('afterbegin', [
'<script src="/js/vendor/polyfills/promise.js?v=675748"></'+'script>',
'<script src="/js/vendor/polyfills/fetch.js?v=e8bbc7"></'+'script>',
'<script src="/js/vendor/polyfills/assign.js?v=8c2d3a"></'+'script>',
'<script src="/js/vendor/polyfills/ie.js?v=a2cb37"></'+'script>',
].join(''));
}


var edge = ~ua.indexOf(' Edge/');
if(edge){
document.body.insertAdjacentHTML('afterbegin', [
'<script src="/js/vendor/polyfills/fetch.js?v=e8bbc7"></'+'script>',
].join(''));
}
})();
</script>

<script src="//www.cmlt.ru/files/assets/vuejs/vue.min.js"></script>
<script src="//www.cmlt.ru/files/assets/vuejs/vuex.min.js"></script>
<script src="//www.cmlt.ru/files/assets/vuejs/vue-resource.min.js"></script>
<script type="text/javascript" src="/js/vendor-bundle-top.js?v=83f73a"></script>

<script src="/js/adaptive/vue/global.min.js?v=dcaa4f"></script>
<script type="text/javascript" src="/js/adaptive-bundle-top.js?v=abaf8a"></script>

<link rel=search href="/opensearch/opensearch.xml" title="Камелот" type="application/opensearchdescription+xml">

<!--[if lte IE 9]>
<script type="text/javascript">
ie = 8;
!window.addEventListener&&function(e,t,n,r,i,s,o){e[r]=t[r]=n[r]=function(e,t){var n=this;o.unshift([n,e,t,function(e){e.currentTarget=n,e.preventDefault=function(){e.returnValue=!1},e.stopPropagation=function(){e.cancelBubble=!0},e.target=e.srcElement||n,t.call(n,e)}]),this.attachEvent("on"+e,o[0][3])},e[i]=t[i]=n[i]=function(e,t){for(var n=0,r;r=o[n];++n)if(r[0]==this&&r[1]==e&&r[2]==t)return this.detachEvent("on"+e,o.splice(n,1)[0][3])},e[s]=t[s]=n[s]=function(e){return this.fireEvent("on"+e.type,e)}}(Window.prototype,HTMLDocument.prototype,Element.prototype,"addEventListener","removeEventListener","dispatchEvent",[])
</script>
<![endif]-->

<link rel=search href="/opensearch/opensearch.xml" title="Камелот" type="application/opensearchdescription+xml">

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-6736151-2', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('require', 'displayfeatures');


(function(){
var v = 'mobile';
if(v === 'mobile'){
var isMobile = /Mobile|mobile|Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
var mobVer = '';
try{
mobVer = getCookie('mobVer');
}
catch(e){}
if(!isMobile && !mobVer){
v = 'desktop';
}
}
ga('set', 'dimension5', v);

})()

ga('send', 'pageview');
</script>
<script type="text/javascript">
$(document).ready(function() {
$.each($('[data-ga-action]'), function(){
var item = $(this);
item.on(item.attr("data-event-type"), function(e){
elementTrackEvent(item);
});
});
});
</script>
<script type="text/javascript">
(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-213498-69QIy';
</script>
</head>
<body class="cmlt-responsve">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-5W2CH3W"
height="0"
width="0"
style="display:none;visibility:hidden"
></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter15239674 = new Ya.Metrika({
id:15239674,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});

var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/watch.js";

if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/15239674" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div style="height:0;"><!--noindex--><!-- begin of Top100 code --><img src="//counter.rambler.ru/top100.cnt?727637" alt="" width="1" height="1"/><!-- end of Top100 code --><!--/noindex--></div>
<a href="https://plus.google.com/103053071454038894573" rel="publisher"></a>

<!--noindex-->
<noscript>
<div id="javascript-disabled-msg">Для обеспечения корректной работы сайта включите JavaScript.</div>
</noscript>
<div id="cookie-disabled-msg" style="display:none;">Для обеспечения корректной работы сайта включите Cookie.</div>
<!--/noindex-->

<div id="wrap-all" data-offcanvas-wrapper>
<div class="an-pic-top-container noprint">
<div id="an-pic-top"><div id="top-an-pics" style="height: 90px;"></div>

<script type="text/javascript">

var notForGoogleTop = false;

$('#top-an-pics').append('<div id="yandex_ad_R-A-419282-1" style="width: 728px; height: 90px; margin: 0 auto;"></div>');

(function (w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function () {
Ya.Context.AdvManager.render({
blockId: "R-A-419282-1",
renderTo: "yandex_ad_R-A-419282-1",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
</div>
<header id="header" class="has-search">
<link
rel="stylesheet"
href="https://www.cmlt.ru/js/jquery-flexslider/flexslider.css"
/>
<script src="https://www.cmlt.ru/js/jquery-flexslider/jquery.flexslider.js?v=8c75b4"></script>
<div id="header-menu" class="row collapse">
<div class="section">
<div
class="dib"
data-offcanvas-toggle="left"
><div class="header-hamburger topmenu-icon"></div></div>
<div id="header-left">
<div
id="menu-left"
data-offcanvas-menu="left"
>
<div class="header-menu-element">
<a id="header-menu-home"
class="header-menu-link"
href="https://www.cmlt.ru/"
>
<div
id="header-cmlt-logo-mini"

></div>
<div class="header-menu-home-text">Камелот</div>
</a>
</div><div class="header-menu-element">
<a
id="other-ads"
class="header-menu-link header-dropdown "
>Объявления<div class="link-dropdown"></div> </a>
<div id="menu-other-ans" class="header-popup">
<div class="header-back"></div>
<a
class="header-popup-link"
href="https://www.cmlt.ru/profile/post-an"
>Дать объявление</a>
<div class="header-popup-separator"></div>
<a
class="header-popup-link"
href="https://www.cmlt.ru/ads--rubric-9"
>Недвижимость</a>
<a
class="header-popup-link"
href="https://www.cmlt.ru/ads--rubric-7"
>Авто</a>
<a
class="header-popup-link"
href="https://www.cmlt.ru/ads--rubric-10"
>Работа</a>
<a
class="header-popup-link"
href="https://www.cmlt.ru/ads--rubric-8"
>Образование</a>
<a
class="header-popup-link"
href="https://www.cmlt.ru/ads--rubric-2493"
>Строительство и ремонт</a>
<a
class="header-popup-link"
href="https://www.cmlt.ru/ads--rubric-38"
>Оборудование и инструменты</a>
<a
class="header-popup-link"
href="https://www.cmlt.ru/ads--rubric-55"
>Перевозки, грузчики</a>
<a
class="header-popup-link"
href="https://www.cmlt.ru/ads--rubric-3"
>Все для дома, дачи, офиса</a>
<a
class="header-popup-link"
href="https://www.cmlt.ru/ads--rubric-2544"
>Бытовая техника, электроника</a>
<a
class="header-popup-link"
href="https://www.cmlt.ru/ads--rubric-2546"
>Отдых, увлечения, спорт</a>
<a
class="header-popup-link"
href="https://www.cmlt.ru/ads--rubric-2552"
>Красота, здоровье, одежда</a>
<a
class="header-popup-link"
href="https://www.cmlt.ru/ads--rubric-22"
>Детские товары</a>
<a
class="header-popup-link"
href="https://www.cmlt.ru/ads--rubric-6"
>Финансовые и юридические услуги</a>
<a
class="header-popup-link"
href="https://www.cmlt.ru/ads--rubric-12"
>Животные</a>
<a
class="header-popup-link"
href="https://www.cmlt.ru/ads--rubric-5"
>Контакты и общество</a>
<a
class="header-popup-link"
href="https://www.cmlt.ru/ads--rubric-2646"
>Знакомства, досуг</a>
<div class="header-popup-separator"></div>
<a
class="header-popup-link"
href="/ads"
>Все объявления</a>
<a
class="header-popup-link"
href="/ads--special-on"
>Спецпредложения</a>
<div class="header-popup-separator"></div>
<a
class="header-popup-link"
href="https://www.cmlt.ru/index-tags"
>Указатель</a>
</div>
</div><div class="header-menu-element">
<a
class="header-menu-link "
href="https://b2b.cmlt.ru/"
>B2B</a>
</div><div class="header-menu-element">
<a
class="header-menu-link header-dropdown "
>Организации<div class="link-dropdown"></div></a>
<div class="header-popup">
<div class="header-back"></div>
<a
class="header-popup-link"
href="https://www.cmlt.ru/orgs"
>Организации</a>
<a
class="header-popup-link"
href="https://www.cmlt.ru/profs"
>Профессионалы</a>
</div>
</div><div class="header-menu-element">
<a id="other" class="header-menu-link header-dropdown ">
Еще<div class="link-dropdown"></div>
<div class="new-messages-more-count-box new-messages-container">
<div class="new-messages-news-count new-messages-icon active" style="display: none;"></div>
</div>
</a>
<div id="menu-other" class="header-popup">
<div class="header-back"></div>
<a
class="header-popup-link"
href="https://www.cmlt.ru/company/issues"
>Газеты</a>
<div class="header-popup-separator"></div>
<div class="header-popup-title">Спецпроекты</div>
<div class="header-popup-submenu">
<a
class="header-popup-link"
href="https://www.cmlt.ru/company/promo/special-home"
>Все для дома</a>
<a
class="header-popup-link"
href="https://www.cmlt.ru/company/promo/competitions"
>Конкурсы от Камелота</a>
<a
class="header-popup-link"
href="https://www.cmlt.ru/company/promo/partners"
>Скидки от партнеров</a>
<a
class="header-popup-link"
href="http://tv.cmlt.tv/"
>Телепрограмма</a>
</div>
<div class="header-popup-separator"></div>
<div class="header-popup-title">Компания Камелот</div>
<div class="header-popup-submenu">
<a
class="header-popup-link"
href="https://www.cmlt.ru/company/contacts"
>Контакты</a>
<a
class="header-popup-link no-hover"
href="https://www.cmlt.ru/company/news"
>
<div class="inline-block yes-hover">Новости</div>
</a>
<a
class="header-popup-link"
href="https://www.cmlt.ru/camvor/vacancy"
>Вакансии в Камелоте</a>
<a
class="header-popup-link"
href="https://www.cmlt.ru/company/"
>О компании</a>
</div>
<div class="header-popup-separator"></div>
<a
class="header-popup-link"
href="https://www.cmlt.ru/docs/agreement"
>Пользовательское соглашение</a>
<a
class="header-popup-link"
href="https://www.cmlt.ru/docs/offer"
>Договор оферты</a>
<a
class="header-popup-link"
href="https://www.cmlt.ru/help"
>Помощь</a>
</div>
</div><script id="menu-items-json" type="text/json">[{
"isHome": true,
"link": "https://www.cmlt.ru/",
"title": "Камелот",
"isSmall": false,
"id": "header-menu-home"
},{
"isSelected": false,
"link": "",
"title": "Объявления",
"submenu": [{
"link": "https://www.cmlt.ru/profile/post-an",
"title": "Дать объявление"
},{
"isSeparator": true
},{
"link": "https://www.cmlt.ru/ads--rubric-9",
"title": "Недвижимость"
},{
"link": "https://www.cmlt.ru/ads--rubric-7",
"title": "Авто"
},{
"link": "https://www.cmlt.ru/ads--rubric-10",
"title": "Работа"
},{
"link": "https://www.cmlt.ru/ads--rubric-8",
"title": "Образование"
},{
"link": "https://www.cmlt.ru/ads--rubric-2493",
"title": "Строительство и ремонт"
},{
"link": "https://www.cmlt.ru/ads--rubric-38",
"title": "Оборудование и инструменты"
},{
"link": "https://www.cmlt.ru/ads--rubric-55",
"title": "Перевозки, грузчики"
},{
"link": "https://www.cmlt.ru/ads--rubric-3",
"title": "Все для дома, дачи, офиса"
},{
"link": "https://www.cmlt.ru/ads--rubric-2544",
"title": "Бытовая техника, электроника"
},{
"link": "https://www.cmlt.ru/ads--rubric-2546",
"title": "Отдых, увлечения, спорт"
},{
"link": "https://www.cmlt.ru/ads--rubric-2552",
"title": "Красота, здоровье, одежда"
},{
"link": "https://www.cmlt.ru/ads--rubric-22",
"title": "Детские товары"
},{
"link": "https://www.cmlt.ru/ads--rubric-6",
"title": "Финансовые и юридические услуги"
},{
"link": "https://www.cmlt.ru/ads--rubric-12",
"title": "Животные"
},{
"link": "https://www.cmlt.ru/ads--rubric-5",
"title": "Контакты и общество"
},{
"link": "https://www.cmlt.ru/ads--rubric-2646",
"title": "Знакомства, досуг"
},{
"isSeparator": true
},{
"link": "/ads",
"title": "Все объявления"
},{
"link": "/ads--special-on",
"title": "Спецпредложения"
},{
"isSeparator": true
},{
"link": "https://www.cmlt.ru/index-tags",
"title": "Указатель"
}]},{
"isSelected": false,
"link": "https://b2b.cmlt.ru/",
"title": "B2B"
},{
"isSelected": false,
"link": "",
"title": "Организации",
"submenu": [{
"link": "https://www.cmlt.ru/orgs",
"title": "Организации"
},{
"link": "https://www.cmlt.ru/profs",
"title": "Профессионалы"
}]
},{
"isSelected": false,
"link": "",
"title": "Еще",
"id": "other",
"subid": "menu-other",
"badge": {
"name": "totalNews",
"max": 10,
"type": "red"
},
"submenu": [{
"link": "https://www.cmlt.ru/company/issues",
"title": "Газеты"
},{
"isSeparator": true
},{
"subheader": "Спецпроекты",
"submenu": [

{
"link": "https://www.cmlt.ru/company/promo/special-home",
"title": "Все для дома"
},{
"link": "https://www.cmlt.ru/company/promo/competitions",
"title": "Конкурсы от Камелота"
},{
"link": "https://www.cmlt.ru/company/promo/partners",
"title": "Скидки от партнеров"
},{
"link": "http://tv.cmlt.tv/",
"title": "Телепрограмма"
}]
},{
"isSeparator": true
},{
"subheader": "Компания Камелот",
"submenu": [{
"link": "https://www.cmlt.ru/company/contacts",
"title": "Контакты"
},{
"link": "https://www.cmlt.ru/company/news",
"title": "Новости",
"id": "menu-item-news",
"badge": {
"name": "totalNews",
"max": 10
}
},{
"link": "https://www.cmlt.ru/camvor/vacancy",
"title": "Вакансии в Камелоте"
},{
"link": "https://www.cmlt.ru/company/",
"title": "О компании"
}]
},{
"isSeparator": true
},{
"link": "https://www.cmlt.ru/docs/agreement",
"title": "Пользовательское соглашение"
},{
"link": "https://www.cmlt.ru/docs/offer",
"title": "Договор оферты"
},{
"link": "https://www.cmlt.ru/help",
"title": "Помощь"
}]
}]</script>
</div>
</div><div id="header-right">
<div id="menu-right">
<!--noindex--><div class="header-menu-element">
<a
id="header-cmlt-user-link"
class="header-cmlt-cabinet-link topmenu-icon header-menu-link header-dropdown  header-cmlt-not-logged"
data-offcanvas-toggle="right"
>
<span class="topmenu-item-text">Кабинет</span>
<div class="link-dropdown"></div>
<div class="new-messages-container">
<div class="new-messages-icon active">!</div>
</div>
</a>
<div id="header-cmlt-user-slide-div" class="header-popup" data-offcanvas-menu="right">
<div class="header-popup-info">
<div class="h3 p">Хотите иметь доступ к&nbsp;полезным функциям сайта Камелот?</div>

<div class="">Чтобы работать на&nbsp;сайте было быстрее и&nbsp;удобнее, <a href="/login">войдите</a> или <a href="/register">зарегистрируйтесь</a>. Вот 10&nbsp;дополнительных возможностей для решения ваших задач:</div>
<div class="header-popup-info-carousel p">
<div class="slides">
<div class="header-popup-info-carousel-item">
<div class="header-popup-info-carousel-block">
<div class="header-popup-info-carousel-icon">
<img
src="/img/paladin/not-logged/bloknot.png"
alt=""
class="header-popup-info-carousel-image"
>
</div>
<div class="header-popup-info-carousel-text">Сохранять нужные объявления в&nbsp;Блокноте</div>
</div><div class="header-popup-info-carousel-spacer"></div><div class="header-popup-info-carousel-block">
<div class="header-popup-info-carousel-icon">
<img
src="/img/paladin/not-logged/podpiski.png"
alt=""
class="header-popup-info-carousel-image"
>
</div>
<div class="header-popup-info-carousel-text">Подписаться на&nbsp;новые объявления</div>
</div>
</div>
<div class="header-popup-info-carousel-item">
<div class="header-popup-info-carousel-block">
<div class="header-popup-info-carousel-icon">
<img
src="/img/paladin/not-logged/sinhronizatziya.png"
alt=""
class="header-popup-info-carousel-image"
>
</div>
<div class="header-popup-info-carousel-text">Синхронизировать личные настройки сайта для работы на&nbsp;любом из&nbsp;устройств</div>
</div><div class="header-popup-info-carousel-spacer"></div><div class="header-popup-info-carousel-block">
<div class="header-popup-info-carousel-icon">
<img
src="/img/paladin/not-logged/obyavleniya.png"
alt=""
class="header-popup-info-carousel-image"
>
</div>
<div class="header-popup-info-carousel-text">Размещать свои объявления</div>
</div>
</div>
<div class="header-popup-info-carousel-item">
<div class="header-popup-info-carousel-block">
<div class="header-popup-info-carousel-icon">
<img
src="/img/paladin/not-logged/opoveschenya.png"
alt=""
class="header-popup-info-carousel-image"
>
</div>
<div class="header-popup-info-carousel-text">Первыми получать информацию о&nbsp;наших скидках</div>
</div><div class="header-popup-info-carousel-spacer"></div><div class="header-popup-info-carousel-block">
<div class="header-popup-info-carousel-icon">
<img
src="/img/paladin/not-logged/ozenki.png"
alt=""
class="header-popup-info-carousel-image"
>
</div>
<div class="header-popup-info-carousel-text">Ставить оценки и&nbsp;писать отзывы о&nbsp;других пользователях, чтобы оценить качество их&nbsp;предложений</div>
</div>
</div>
<div class="header-popup-info-carousel-item">
<div class="header-popup-info-carousel-block">
<div class="header-popup-info-carousel-icon">
<img
src="/img/paladin/not-logged/zhaloby.png"
alt=""
class="header-popup-info-carousel-image"
>
</div>
<div class="header-popup-info-carousel-text">Жаловаться на&nbsp;других пользователей в&nbsp;случае их&nbsp;неправомерной деятельности</div>
</div><div class="header-popup-info-carousel-spacer"></div><div class="header-popup-info-carousel-block">
<div class="header-popup-info-carousel-icon">
<img
src="/img/paladin/not-logged/pozhelanya.png"
alt=""
class="header-popup-info-carousel-image"
>
</div>
<div class="header-popup-info-carousel-text">Оценивать работу сайта и&nbsp;оставлять пожелания для его улучшения</div>
</div>
</div>
<div class="header-popup-info-carousel-item">
<div class="header-popup-info-carousel-block">
<div class="header-popup-info-carousel-icon">
<img
src="/img/paladin/not-logged/soobschenya.png"
alt=""
class="header-popup-info-carousel-image"
>
</div>
<div class="header-popup-info-carousel-text">Обмениваться сообщениями, переписываться с&nbsp;другими пользователями</div>
</div><div class="header-popup-info-carousel-spacer"></div><div class="header-popup-info-carousel-block">
<div class="header-popup-info-carousel-icon">
<img
src="/img/paladin/not-logged/rozygrysh.png"
alt=""
class="header-popup-info-carousel-image"
>
</div>
<div class="header-popup-info-carousel-text">Участвовать в&nbsp;розыгрышах компании</div>
</div>
</div>
</div>
</div>
<div class="p tac">
<a href="/register?plusesUp=on">Все преимущества</a>
</div>
<link
rel="stylesheet"
href="https://www.cmlt.ru/js/jquery-flexslider/flexslider.css?v=4d9111"
>
<script src="https://www.cmlt.ru/js/jquery-flexslider/jquery.flexslider.js?v=8c75b4"></script>
<script>
$(function(){
$('.header-popup-info-carousel').flexslider({
animation: 'slide',
pauseOnHover: true,
selector: '.slides .header-popup-info-carousel-item',
controlNav: false,
keyboard: false,
itemMargin: 20
});
});
</script>
</div>
<div class="header-popup-menu">
<div class="header-popup-title">Ваш аккаунт</div>
<a
class="header-popup-link"
href="https://www.cmlt.ru/profile"
>
<div class="inline-block">Настройки аккаунта</div>
</a>
<a
class="header-popup-link"
href="https://www.cmlt.ru/profile/contractors"
>
<div class="inline-block yes-hover">Кошелек</div>
</a>
<div class="header-popup-separator"></div>
<a
class="header-popup-link"
href="https://www.cmlt.ru/profile/post-an"
>Дать объявление</a>
<a
class="header-popup-link no-hover"
href="https://www.cmlt.ru/profile/manage-messages"
>
<div class="inline-block yes-hover">Сообщения</div>
</a>
<a
class="header-popup-link no-hover"
href="https://www.cmlt.ru/profile/ans--goodsReg-all"
>
<div class="inline-block yes-hover">Мои объявления</div>
</a>
<a class="header-popup-link no-hover" href="https://www.cmlt.ru/profile/ratings">
<div class="inline-block yes-hover">Отзывы</div>
</a>
<a
class="header-popup-link"
href="https://www.cmlt.ru/profile/shop"
>Мегамаркет</a>

<a
class="header-popup-link no-hover"
href="https://www.cmlt.ru/profile/notepad/ans"
>
<div class="inline-block yes-hover">Блокнот</div>
<span id="notepadCount" class="comment"></span>
</a>
<div id="notepad-sync" class="questionDialog">
<div style="padding-left:90px">
В блокноте есть записи, не связанные с вашим аккаунтом. Что с ними сделать?<br/>
</div>
<div class="sync_btn">
<form name="syncNotepadForm" method="POST" action="/profile/notepad/sync"><input type="hidden" name="mode" value="cancel"><input type="submit" value="Отложить решение"></form></div>
<div class="sync_btn">
<form name="syncNotepadForm" method="POST" action="/profile/notepad/sync"><input type="hidden" name="mode" value="save-local"><input type="submit" value="Сохранить"></form></div>
<div class="sync_btn">
<form name="syncNotepadForm" method="POST" action="/profile/notepad/sync"><input type="hidden" name="mode" value="clear-local"><input type="submit" value="Удалить"></form></div>
</div>
<a
class="header-popup-link"
href="https://www.cmlt.ru/profile/show-saved-filters"
>Подписки</a>
<a
class="header-popup-link"
href="https://www.cmlt.ru/profile/show-ans-history"
>История просмотров</a>
<div class="header-popup-separator"></div>

<a id="header-login" class="header-popup-link" href="/login?origURL=https%3a%2f%2fwww.cmlt.ru%2fcompany-news--id-2020%2f12%2f29%2fgrafik">
Вход
<div class="new-messages-container">
<div class="new-messages-icon active">!</div>
</div>
</a>
<a class="header-popup-link" href="https://www.cmlt.ru/register?origURL=https%3a%2f%2fwww.cmlt.ru%2fcompany-news--id-2020%2f12%2f29%2fgrafik">Регистрация</a>
</div>
</div>
</div><!--/noindex--><div class="header-menu-element header-menu-reclama">
<a
class="header-menu-link "
href="https://www.cmlt.ru/company/reclama"
>Реклама<span class="header-menu-reclama-cmlt"> в&nbsp;Камелоте</span></a>
</div><div class="header-menu-element">
<a
class="header-cmlt-post-an"
href="https://www.cmlt.ru/profile/post-an"
>Дать объявление</a>
</div></div>
</div>
</div>
</div>



<script id="menu-user-json" type="text/json">
[{
"title": "Кабинет",
"link": "",
"icon": "profile",
"promo": true,
"badge": {
"name": "countProfileOrReg",
"value": "!",
"type": "red"
},
"submenu": [{
"subheader": "Ваш аккаунт"
}, {
"link": "https://www.cmlt.ru/profile",
"title": "Настройки аккаунта",
"badge": {
"name": "countProfile",
"value": "!"
}
}, {
"link": "https://www.cmlt.ru/profile/contractors",
"title": "Кошелек",
"badge": {
"name": "countBonus",
"max": 1000
}
}, {
"isSeparator": true
}, {
"link": "https://www.cmlt.ru/profile/post-an",
"title": "Дать объявление"
}, {
"link": "https://www.cmlt.ru/profile/manage-messages",
"title": "Сообщения",
"badge": {
"name": "totalUser",
"max": 1000
}
}, {
"link": "https://www.cmlt.ru/profile/ans--goodsReg-all",
"title": "Мои объявления",
"badge": {
"name": "totalAd",
"max": 1000
}
}, {
"link": "https://www.cmlt.ru/profile/ratings",
"title": "Отзывы",
"badge": {
"name": "totalRating",
"max": 1000
}
}, {
"link": "https://www.cmlt.ru/profile/shop",
"title": "Мегамаркет"
}, {
"link": "https://www.cmlt.ru/profile/notepad/ans",
"title": "Блокнот"
}, {
"link": "https://www.cmlt.ru/profile/show-saved-filters",
"title": "Подписки"
}, {
"link": "https://www.cmlt.ru/profile/show-ans-history",
"title": "История просмотров"
}, {
"isSeparator": true
}, {
"link": "/login?origURL=https%3a%2f%2fwww.cmlt.ru%2fcompany-news--id-2020%2f12%2f29%2fgrafik",
"title": "Вход"
}, {
"link": "https://www.cmlt.ru/register?origURL=https%3a%2f%2fwww.cmlt.ru%2fcompany-news--id-2020%2f12%2f29%2fgrafik",
"title": "Регистрация",
"id": "menu-reg-link",
"badge": {
"name": "needReg",
"value": "!",
"type": "red"
}
}]
}]
</script>

<script>
(function(){
if(!ru.cmlt.vars){
ru.cmlt.vars = {};
}
ru.cmlt.vars.isLogged = false;
})();
</script>

<script src="/js/adaptive/vue/headerMenu.min.js?v=d04e77"></script></header>
<!--noindex-->
<script id="searchFormData" type="text/json">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</script>
<script>
(function(){
var info = gbi('searchFormData').innerHTML;
try{
info = JSON.parse(info);
}
catch(e){
console.error(e);
info = null;
}
window.searchFormData = info;
})();
</script>

<div id="searchbar" class="theme-primary clear" style="display: none;">
<form name="pAdsForm" id="filtersForm" method="get" action="/ads" style="display: none;"><input type="hidden" name="cid" value=""><div class="search-block-home search-block-cmlt-logo">
<a class="search-block-home-link-img" href="/" title="На главную"></a>
<a class="search-block-home-link-txt" href="/" title="На главную"></a>
<a
class="search-block-part-link"
href=""
></a>
</div>
<!--noindex-->
<div id="search-block-filters">
<div class="search-block-query right">
<div class="search-block-query-selects">
<div class="ms-parent ads-filters-location-toggle">
<div class="ads-filters-location ms-choice">
<span class="ms-choice-text ads-filters-selected-location">Воронежская обл.</span>
<div></div>
</div>
</div>
<div class="location-manager-wrapper search-block-modal-wrapper hidden">

<div class="location-manager-header">
<div class="location-manager-map-header right">
<div class="location-manager-map-link">
<div class="search-block-map-icon location-manager-map-icon"></div>
<a class="location-manager-map-quicklink dotted_link">Область карты</a>
</div>
<div id="location-manager-map-no-approx">
<label><input
class="location-manager-map-check"
type="checkbox"
/>только c&nbsp;точным расположением</label>

</div>
</div>

<div class="location-manager-additional-block search-block-modal-additional-block">
<div class="search-block-modal-additional-td">
<a
class="location-manager-locality-quicklink"
data-region-value=""
data-locality-value="Воронеж г."
>Воронеж<span></span></a>
<br>
<a
class="location-manager-region-quicklink"
data-region-value=""
>Воронежская обл.<span></span></a>
<br>
<a
class="location-manager-region-quicklink"
data-region-value="all"
>Все регионы<span></span></a>
</div>
<div class="search-block-modal-additional-td">
<a
class="location-manager-locality-quicklink"
data-region-value=""
data-locality-value="-Воронеж г."
>Вне Воронежа<span></span></a>
<br>
<a
class="location-manager-region-quicklink"
data-region-value="-1360000000000000"
>Вне Воронежской обл.<span></span></a>
<br>
<a
class="location-manager-country-quicklink"
data-abroad="true"
>За&nbsp;рубежом<span></span></a>
</div>
</div>
</div>
<input type="hidden" name="abroad" value=""><div class="location-manager-other-location search-block-modal-selects">
<div class="location-manager-container">
<span class="search-block-modal-title">другие регионы:</span>

<div class="search-block-selects-wrapper">
<div class="location-manager-region-container dib">
<select name="goodsReg" size="10" class="location-manager-region"><option value="all">Все регионы</option><option value="" selected="selected">Воронежская обл.</option><option value="1010000000000000">Адыгея</option><option value="1040000000000000">Алтай</option><option value="1220000000000000">Алтайский край</option><option value="1280000000000000">Амурская обл.</option><option value="1290000000000000">Архангельская обл.</option><option value="1300000000000000">Астраханская обл.</option><option value="1020000000000000">Башкортостан</option><option value="1310000000000000">Белгородская обл.</option><option value="1320000000000000">Брянская обл.</option><option value="1030000000000000">Бурятия</option><option value="1330000000000000">Владимирская обл.</option><option value="1340000000000000">Волгоградская обл.</option><option value="1350000000000000">Вологодская обл.</option><option value="" selected="selected">Воронежская обл.</option><option value="1050000000000000">Дагестан</option><option value="1790000000000000">Еврейская автономная обл.</option><option value="1750000000000000">Забайкальский край</option><option value="1370000000000000">Ивановская обл.</option><option value="1060000000000000">Ингушетия</option><option value="1380000000000000">Иркутская обл.</option><option value="1070000000000000">Кабардино-Балкария</option><option value="1390000000000000">Калининградская обл.</option><option value="1080000000000000">Калмыкия</option><option value="1400000000000000">Калужская обл.</option><option value="1410000000000000">Камчатский край</option><option value="1090000000000000">Карачаево-Черкесия</option><option value="1100000000000000">Карелия</option><option value="1420000000000000">Кемеровская обл.</option><option value="1430000000000000">Кировская обл.</option><option value="1110000000000000">Коми</option><option value="1440000000000000">Костромская обл.</option><option value="1230000000000000">Краснодарский край</option><option value="1240000000000000">Красноярский край</option><option value="1910000000000000">Крым</option><option value="1450000000000000">Курганская обл.</option><option value="1460000000000000">Курская обл.</option><option value="1470000000000000">Ленинградская обл.</option><option value="1480000000000000">Липецкая обл.</option><option value="1490000000000000">Магаданская обл.</option><option value="1120000000000000">Марий Эл</option><option value="1130000000000000">Мордовия</option><option value="1770000000000000">Москва г.</option><option value="1500000000000000">Московская обл.</option><option value="1510000000000000">Мурманская обл.</option><option value="1830000000000000">Ненецкий АО</option><option value="1520000000000000">Нижегородская обл.</option><option value="1530000000000000">Новгородская обл.</option><option value="1540000000000000">Новосибирская обл.</option><option value="1550000000000000">Омская обл.</option><option value="1560000000000000">Оренбургская обл.</option><option value="1570000000000000">Орловская обл.</option><option value="1580000000000000">Пензенская обл.</option><option value="1590000000000000">Пермский край</option><option value="1250000000000000">Приморский край</option><option value="1600000000000000">Псковская обл.</option><option value="1610000000000000">Ростовская обл.</option><option value="1620000000000000">Рязанская обл.</option><option value="1630000000000000">Самарская обл.</option><option value="1780000000000000">Санкт-Петербург г.</option><option value="1640000000000000">Саратовская обл.</option><option value="1140000000000000">Саха (Якутия)</option><option value="1650000000000000">Сахалинская обл.</option><option value="1660000000000000">Свердловская обл.</option><option value="1920000000000000">Севастополь г.</option><option value="1150000000000000">Северная Осетия - Алания</option><option value="1670000000000000">Смоленская обл.</option><option value="1260000000000000">Ставропольский край</option><option value="1680000000000000">Тамбовская обл.</option><option value="1160000000000000">Татарстан</option><option value="1690000000000000">Тверская обл.</option><option value="1700000000000000">Томская обл.</option><option value="1710000000000000">Тульская обл.</option><option value="1170000000000000">Тыва</option><option value="1720000000000000">Тюменская обл.</option><option value="1180000000000000">Удмуртия</option><option value="1730000000000000">Ульяновская обл.</option><option value="1270000000000000">Хабаровский край</option><option value="1190000000000000">Хакасия</option><option value="1860000000000000">Ханты-Мансийский AO - Югра</option><option value="1740000000000000">Челябинская обл.</option><option value="1200000000000000">Чечня</option><option value="1210000000000000">Чувашия</option><option value="1870000000000000">Чукотский АО</option><option value="1890000000000000">Ямало-Ненецкий АО</option><option value="1760000000000000">Ярославская обл.</option><option value="2000000000000000">Украина</option><option value="3000000000000000">Беларусь</option><option value="4000000000000000">Казахстан</option><option value="5000000000000000">Абхазия</option><option value="6000000000000000">Молдова</option><option value="7000000000000000">Таджикистан</option><option value="8000000000000000">Грузия</option><option value="A000000000000000">Латвия</option><option value="B000000000000000">Узбекистан</option><option value="C000000000000000">Армения</option><option value="D000000000000000">Болгария</option><option value="E000000000000000">Великобритания</option><option value="F000000000000000">Греция</option><option value="G000000000000000">Египет</option><option value="H000000000000000">Италия</option><option value="I000000000000000">Испания</option><option value="J000000000000000">Кипр</option><option value="K000000000000000">Словакия</option><option value="L000000000000000">Таиланд</option><option value="M000000000000000">Турция</option><option value="N000000000000000">Франция</option><option value="O000000000000000">Хорватия</option><option value="P000000000000000">Черногория</option><option value="Q000000000000000">Чехия</option><option value="R000000000000000">Панама</option><option value="S000000000000000">Германия</option><option value="T000000000000000">США</option><option value="U000000000000000">Киргызстан</option><option value="V000000000000000">Азербайджан</option><option value="W000000000000000">Финляндия</option><option value="-1360000000000000">Вне Воронежской области</option></select><script>
if (ie !== 8) {
$('select.location-manager-region').multipleSelect({
clearButton: true,
firstElemAsClearBtn: true,
placeholder: 'Все регионы',
single: true,
isOpen: true,
keepOpen: true,
width: 175,
dropOnAnimation: 'fadeIn',
dropOffAnimation: 'fadeOut'
});
}
</script>
</div>

<div class="location-manager-locality-container dib">
<select name="locality" size="10" class="location-manager-locality"><option value="">Все населенные пункты</option><option value="Воронеж г.">Воронеж</option><option value="Анна пгт, Аннинский р-н">Анна</option><option value="Бобров г., Бобровский р-н">Бобров</option><option value="Богучар г., Богучарский р-н">Богучар</option><option value="Борисоглебск г., Борисоглебский р-н">Борисоглебск</option><option value="Бутурлиновка г., Бутурлиновский р-н">Бутурлиновка</option><option value="Верхний Мамон с., Верхнемамонский р-н">Верхний Мамон</option><option value="Верхняя Хава с., Верхнехавский р-н">Верхняя Хава</option><option value="Воробьевка с., Воробьевский р-н">Воробьевка</option><option value="Воронеж г.">Воронеж</option><option value="Грибановский пгт, Грибановский р-н">Грибановский</option><option value="Калач г., Калачеевский р-н">Калач</option><option value="Каменка пгт, Каменский р-н">Каменка</option><option value="Кантемировка рп, Кантемировский р-н">Кантемировка</option><option value="Каширское с., Каширский р-н">Каширское</option><option value="Лиски г., Лискинский р-н">Лиски</option><option value="Нижнедевицк с., Нижнедевицкий р-н">Нижнедевицк</option><option value="Новая Усмань с., Новоусманский р-н">Новая Усмань</option><option value="Нововоронеж г.">Нововоронеж</option><option value="Новохоперск г., Новохоперский р-н">Новохоперск</option><option value="Ольховатка рп, Ольховатский р-н">Ольховатка</option><option value="Острогожск г., Острогожский р-н">Острогожск</option><option value="Павловск г., Павловский р-н">Павловск</option><option value="Панино рп, Панинский р-н">Панино</option><option value="Петропавловка с., Петропавловский р-н">Петропавловка</option><option value="Поворино г., Поворинский р-н">Поворино</option><option value="Подгоренский пгт, Подгоренский р-н">Подгоренский</option><option value="Рамонь рп, Рамонский р-н">Рамонь</option><option value="Репьевка с., Репьевский р-н">Репьевка</option><option value="Россошь г., Россошанский р-н">Россошь</option><option value="Семилуки г., Семилукский р-н">Семилуки</option><option value="Таловая рп, Таловский р-н">Таловая</option><option value="Терновка с., Терновский р-н">Терновка</option><option value="Хохольский рп, Хохольский р-н">Хохольский</option><option value="Эртиль г., Эртильский р-н">Эртиль</option><option value="-Воронеж г.">Вне Воронежа</option></select><script>
if (ie !== 8) {
$('select.location-manager-locality').multipleSelect({
clearButton: true,
placeholder: 'Все населенные пункты',
single: true,
isOpen: true,
keepOpen: true,
width: 175,
dropOnAnimation: 'fadeIn',
dropOffAnimation: 'fadeOut'
});
}
</script>
</div>

<div class="location-manager-district-container dib">
<select
class="location-manager-district"
size="10"
multiple="multiple"
>
<option value=""></option>
</select>
<script>
if (ie !== 8) {
$('select.location-manager-district').multipleSelect({
clearButton: false,
placeholder: '',
selectAll: false,
allSelected: 'Район города (все)',
minimumCountSelected: 1,
countSelected: 'Район города (# из %)',
isOpen: true,
keepOpen: true,
width: 175,
dropOnAnimation: 'fadeIn',
dropOffAnimation: 'fadeOut'
});
}
</script>
</div>
</div>
</div>
<div class="location-map-manager-wrapper">
<input type="hidden" name="noAprox" value=""><div
id="location-manager-ymap-rectangular-block"
class="hidden"
>
<input type="hidden" name="rectangle" value=""></div>
<div
id="location-manager-ymap-polygon-block"
class="hidden"
>
<input type="hidden" name="polygon" value=""></div>
<div
id="location-manager-ymap-container"
class="yandex-map-wrapper"
>
<div
id="location-manager-ymap"
class="yandex-map-container"
></div>
<div
id="location-manager-ymap-invisible"
class="yandex-map-overlay hidden"
></div>
</div>
</div>
<div class="break"></div>
<button
class="location-manager-apply search-block-modal-apply button-custom"
type="button"
>Применить</button>
</div>
</div>
<div class="search-block-query-part search-with-location">
<div
id="search-block-query-input-box"
class="left"
data-input-filter="query"
data-name-for-tag="Содержит"
>
<label for="search-block-query-input"></label>
<input
id="search-block-query-input"
class="search-block-input  search-block-query-input-with-location"
name="query"
value=""
autocomplete="off"
type="text"
/>
<span class="search-block-input-clear search-block-search-clear hidden"></span>
<label for="search-block-query-input" class="search-block-input-icon"></label>
</div>

<div
id="search-block-search-area-wrapper"
class="left"

>
<input
id="searchArea"
type="hidden"
value="/ads"
/>

<div class="ms-parent sam-toggle">
<div class="ms-choice">
<span id="searchAreaValue" class="ms-choice-text">
В объявлениях</span>
<div></div>
</div>
</div>
</div>

<div class="sam-wrapper search-block-modal-wrapper">
<div class="search-block-modal-additional-block">
<div class="search-block-modal-additional-td">
<a
class="sam-quicklink "
href="javascript:void(0);"
data-value="/search"
data-area="search"
>Везде<span></span></a>
<br>
<a
class="sam-quicklink selected"
href="javascript:void(0);"
data-value="/ads"
data-area="ads"
>В&nbsp;объявлениях<span></span></a>
</div>
<div class="search-block-modal-additional-td">
<a
class="sam-quicklink "
href="javascript:void(0);"
data-value="/orgs-profs"
data-area="clients"
>В&nbsp;организациях и&nbsp;профессионалах<span></span></a>
<br>
<a
class="sam-quicklink selected"
href="javascript:void(0);"
data-value="/search-tag"
data-area="search-tag"
>В&nbsp;статьях<span></span></a>
</div>
</div>
<div
class="search-block-modal-selects sam-rubrics-block "
data-search-area="ads"
>
<span class="search-block-modal-title">рубрики объявлений:</span>

<div class="sam-selects-wrapper search-block-selects-wrapper">

<select
id="sam-select1"
size="10"
data-rubric-level="1"

>
<option
value=""
class="sam-select"

>
Все объявления рубрики</option>
<option
value="9"
class="sam-select"
data-closed="false"

>
Недвижимость</option>
<option
value="7"
class="sam-select"
data-closed="false"

>
Авто</option>
<option
value="10"
class="sam-select"
data-closed="false"

>
Работа</option>
<option
value="8"
class="sam-select"
data-closed="false"

>
Образование</option>
<option
value="2493"
class="sam-select"
data-closed="false"

>
Строительство и ремонт</option>
<option
value="38"
class="sam-select"
data-closed="false"

>
Оборудование и инструменты</option>
<option
value="55"
class="sam-select"
data-closed="false"

>
Перевозки, грузчики</option>
<option
value="3"
class="sam-select"
data-closed="false"

>
Все для дома, дачи, офиса</option>
<option
value="2544"
class="sam-select"
data-closed="false"

>
Бытовая техника, электроника</option>
<option
value="2546"
class="sam-select"
data-closed="false"

>
Отдых, увлечения, спорт</option>
<option
value="2552"
class="sam-select"
data-closed="false"

>
Красота, здоровье, одежда</option>
<option
value="22"
class="sam-select"
data-closed="false"

>
Детские товары</option>
<option
value="6"
class="sam-select"
data-closed="false"

>
Финансовые и юридические услуги</option>
<option
value="12"
class="sam-select"
data-closed="false"

>
Животные</option>
<option
value="5"
class="sam-select"
data-closed="false"

>
Контакты и общество</option>
<option
value="2646"
class="sam-select"
data-closed="true"

>
Знакомства, досуг</option>
</select>
<select
id="sam-select2"
size="10"
data-rubric-level="2"
style="display: none"
>
</select>
<select
id="sam-select3"
size="10"
data-rubric-level="3"
style="display: none"
>
</select>
</div>
<div class="break"></div>
<button
class="sam-apply search-block-modal-apply button-custom"
type="button"
>Применить</button>
</div>

<div
class="search-block-modal-selects sam-rubrics-block hidden"
data-search-area="clients"
>
<div class="sam-selects-wrapper search-block-selects-wrapper">
<select size="5">
<option

value="/orgs-profs"
data-toggle-button-text="В организациях и профессионалах"
>Все</option>
<option

value="/orgs"
data-toggle-button-text="В организациях"
>Организации</option>
<option

value="/profs"
data-toggle-button-text="Среди профессионалов"
>Профессионалы</option>
</select>
</div>

<script>
if (ie !== 8) {
$('.sam-rubrics-block/*[data-search-area="clients"]*/ select').multipleSelect({
clearButton: true,
firstElemAsClearBtn: true,
single: true,
isOpen: true,
keepOpen: true,
width: 175,
dropOnAnimation: 'fadeIn',
dropOffAnimation: 'fadeOut'
});
}
</script>

<div class="break"></div>
<button
class="sam-apply search-block-modal-apply button-custom"
type="button"
>Применить</button>
</div>

<div
class="sam-rubrics-block hidden"
data-search-area="search"
>
<div class="break"></div>
<button
class="sam-apply search-block-modal-apply button-custom"
type="button"
>Применить</button>
</div>

<div
class="sam-rubrics-block hidden"
data-search-area="search-tag"
>
<div class="break"></div>
<button
class="sam-apply search-block-modal-apply button-custom"
type="button"
>Применить</button>
</div>
</div>
</div>
</div>
<button class="search-block-apply button-custom" type="submit">Найти</button>
</div>

<script type="text/javascript">
function getRegExpString(term) {
var regExpString = '[^a-zа-яё0-9]*';
return $.trim(term) == ''
? ''
: term.replace(/[^A-Za-zА-Яа-яЁё]/g, '').split('').join(regExpString).concat(regExpString);
}
</script>
<div class="filters-manager-filters-block hidden">
<input type="hidden" name="type" value=""><input type="hidden" name="order" value=""><input type="hidden" name="premium" value="false"><script type="text/json" id="ans-additional-tags">
{"additionalTags":[]}</script>

<script type="text/json" id="ans-filters-dependencies">
{"dependencies":[{"propertyCode":"model","mainPropertyCode":"mark"},{"propertyCode":"pub","mainPropertyCode":"source","mainPropertyValues":["paper"]},{"propertyCode":"period","mainPropertyCode":"source","mainPropertyValues":["site","all"]}]}</script>

<div class="ads-filters-query-value hidden"></div>

<div class="ads-filters-wrapper">
<div class="ads-filters-cb">
<div class="left">
<div
class="checkbox-filter left search-block-with-files-cb"
data-checkbox-filter="withFile"

>
<label for="withFile" class="checkbox-filter-label checkbox-custom-label">
<input type="checkbox" name="withFile" value="on" onclick="this.blur()" id="withFile" class="checkbox-filter checkbox-custom"><div class="ie-cb"></div>
&nbsp;С фото</label>
</div>

<script>
$(document).ready(function() {
var box = $('.checkbox-filter[data-checkbox-filter="withFile"]');
var filters = box.find('input.checkbox-custom');
box.find('input.checkbox-custom:checked').addClass('checked');
filters.on('change', function() {
$(this).toggleClass('checked');
});
});
</script>
<!--[if lte IE 8]>
<style>
.ie-cb {
display: none !important;
}
input[type=checkbox].checkbox-custom {
display: inline-block !important;
}
</style>
<![endif]-->
<div
class="checkbox-filter left search-block-special-offers-cb"
data-checkbox-filter="special"

>
<label for="special" class="checkbox-filter-label checkbox-custom-label">
<input type="checkbox" name="special" value="on" onclick="this.blur()" id="special" class="checkbox-filter checkbox-custom"><div class="ie-cb"></div>
&nbsp;Спецпредложения</label>
</div>

<script>
$(document).ready(function() {
var box = $('.checkbox-filter[data-checkbox-filter="special"]');
var filters = box.find('input.checkbox-custom');
box.find('input.checkbox-custom:checked').addClass('checked');
filters.on('change', function() {
$(this).toggleClass('checked');
});
});
</script>
<!--[if lte IE 8]>
<style>
.ie-cb {
display: none !important;
}
input[type=checkbox].checkbox-custom {
display: inline-block !important;
}
</style>
<![endif]-->
<div
class="checkbox-filter left search-block-exchange-cb"
data-checkbox-filter="exchange"

>
<label for="exchange" class="checkbox-filter-label checkbox-custom-label">
<input type="checkbox" name="exchange" value="on" onclick="this.blur()" id="exchange" class="checkbox-filter checkbox-custom"><div class="ie-cb"></div>
&nbsp;Обмен</label>
</div>

<script>
$(document).ready(function() {
var box = $('.checkbox-filter[data-checkbox-filter="exchange"]');
var filters = box.find('input.checkbox-custom');
box.find('input.checkbox-custom:checked').addClass('checked');
filters.on('change', function() {
$(this).toggleClass('checked');
});
});
</script>
<!--[if lte IE 8]>
<style>
.ie-cb {
display: none !important;
}
input[type=checkbox].checkbox-custom {
display: inline-block !important;
}
</style>
<![endif]-->
<span
class="filterLink"
data-checked-href="//b2b.cmlt.ru/ads"
data-unchecked-href="//www.cmlt.ru/ads"
>
<input
type="checkbox"
class="checkbox-custom "

>
<span class="ie-cb"></span>
Для бизнеса
</span>
<div class="break"></div>
</div>
<div class="search-block-save-btn right">
<div id="saved-filters-rename-block" class="modal-box hidden">
<div class="saved-filters-close-button button-custom-with-border">
<span class="search-block-close-icon"></span>
</div>
<div class="saved-filters-rename-block">
<div class="saved-filters-search-name">Название поиска</div>
<label for="saved-filters-rename-input"></label>
<input
id="saved-filters-rename-input"
class="search-block-input saved-filters-input-ads-page"
type="text"
maxlength="100"
value="Все рубрики"
/>
<span id="text-length_saved-filters-rename-input" class="normal_length">
100</span>
</div>
<div>
<label class="save-filters-block-subscribe-type">
<span>E-mail оповещения</span>
<select class="save-filters-subscribe-mode">
<option

value="0"
>Нет
</option>
<option
selected
value="1"
>Раз в сутки
</option>
<option

value="7"
>Раз в неделю
</option>
</select>

</label>
<div class="save-filters-block-buttons">
<a id="saved-filters-block-button-cancel" class="dotted_link ">Отмена</a>
<a id="saved-filters-block-remove" class="dotted_link hidden">Удалить</a>

<div id="saved-filters-block-button-save" class="button-custom-with-border">Сохранить</div>
</div>
</div>
<a
id="saved-filters-block-show-all"
href="/profile/show-saved-filters"
>Все поиски</a>
</div>
<div
id="saved-filters-name"
class="button-custom-with-border"
><span>Сохранить поиск</span></div>
</div>
<div class="break"></div>
</div>

<div class="ads-filters-const search-block-special-on">
<div class="ads-filters-switch-wrapper ads-filters-switch-open right">
<span id="ads-filters-switch">Все фильтры</span>
</div>

<div class="break"></div>
</div>
<div class="search-block-special search-block-special-off">
<div class="search-block-special-triangle-border"></div>
<div class="search-block-special-triangle"></div>
<div class="search-block-special-border">

<div
class="search-block-box left"
data-range-filter="price"
data-suffix-for-tag="руб."
data-name-for-tag="Цена"
>
<table>
<tr>
<td>
<input type="text" name="priceFrom" size="8" value="" class="range-filter-from search-block-input"></td>
<td class="ads-filters-text ads-filters-range-separator">&mdash;</td>
<td>
<input type="text" name="priceTo" size="8" value="" class="range-filter-to search-block-input"></td>
<td class="ads-filters-text ads-filters-suffix">
руб.</td>
</tr>
</table>
</div><div
class="checkbox-filter left search-block-box"
data-checkbox-filter="priceList"

>
<label for="priceList" class="checkbox-filter-label checkbox-custom-label">
<input type="checkbox" name="priceList" value="да" onclick="this.blur()" id="priceList" class="checkbox-filter checkbox-custom"><div class="ie-cb"></div>
&nbsp;С прайс-листом</label>
</div>

<script>
$(document).ready(function() {
var box = $('.checkbox-filter[data-checkbox-filter="priceList"]');
var filters = box.find('input.checkbox-custom');
box.find('input.checkbox-custom:checked').addClass('checked');
filters.on('change', function() {
$(this).toggleClass('checked');
});
});
</script>
<!--[if lte IE 8]>
<style>
.ie-cb {
display: none !important;
}
input[type=checkbox].checkbox-custom {
display: inline-block !important;
}
</style>
<![endif]--><div class="break"></div>

<div
class="search-block-box left"
data-radio-filter="clientType"
>
<table>
<tr>
<td>
<input type="radio" name="clientType" value="" checked="checked" id="clientType-0" class="radio-filter"><label
class="radio-filter-label radio-filter-label-first"
for="clientType-0"
>Все</label>
</td>
<td>
<input type="radio" name="clientType" value="person" id="clientType-1" class="radio-filter"><label
class="radio-filter-label"
for="clientType-1"
>Частные</label>
</td>
<td>
<input type="radio" name="clientType" value="company" id="clientType-2" class="radio-filter"><label
class="radio-filter-label radio-filter-label-last"
for="clientType-2"
>Компании</label>
</td>
</tr>
</table>
</div>
<!--[if IE 8]>
<script>
$(document).ready(function() {
var box = $('.search-block-box[data-radio-filter="clientType"]');
var filters = box.find('.radio-filter');
box.find('.radio-filter:checked').addClass('checked');
filters.on('change', function() {
$.each(filters, function (i, o) {
$(this).removeClass('checked');
$(this).parent('div.search-block-box').addClass('kostyl-dlya-ie').removeClass('kostyl-dlya-ie');
});
$(this).addClass('checked');
});
});
</script>
<![endif]-->
<div
class="search-block-box left"
data-select-filter="pub"
data-default-value="11012021"
data-suffix-for-tag=""
data-name-for-tag=""
>
<table>
<tr>
<td>
<select name="pub" multiple="multiple" size="1" class="select-filter search-block-select"><option value="11012021" selected="selected">Камелот: 11.01.2021 понедельник</option><option value="7">Камелот: Все за неделю</option><option value="14">Камелот: Все за две недели</option><option value="07012021">Город V: 07.01.2021 четверг</option></select></td>
</tr>
</table>
</div>
<script>
if (ie !== 8) {
$('select[name="pub"]').removeAttr('multiple')
.multipleSelect({
clearButton: false,
clearButtonText: '',
placeholder: '',
selectAll: false,
selectAllText: '',
selectAllValue: '',
allSelected: '',
minimumCountSelected: 2,
countSelected: ' (# из %)',
single: true,
filter: false,
anotherValue: null,
anotherValueLabel: '',
emptyValue: null,
emptyValueLabel: '',
}).multipleSelect('enable');
} else {
$('select[name="pub"]').removeAttr('multiple');
}

$('div[data-select-filter="pub"]').hide();
</script>
<div
class="search-block-box left"
data-select-filter="period"
data-default-value=""
data-suffix-for-tag=""
data-name-for-tag=""
>
<table>
<tr>
<td>
<select name="period" multiple="multiple" size="1" class="select-filter search-block-select"><option value="0" selected="selected">Все актуальные</option><option value="1">За сутки</option><option value="2">За двое суток</option><option value="7">За неделю</option><option value="30">За месяц (+ неактуальные)</option><option value="60">За 2 мес. (+ неактуальные)</option></select></td>
</tr>
</table>
</div>
<script>
if (ie !== 8) {
$('select[name="period"]').removeAttr('multiple')
.multipleSelect({
clearButton: false,
clearButtonText: '',
placeholder: '',
selectAll: false,
selectAllText: '',
selectAllValue: '',
allSelected: '',
minimumCountSelected: 2,
countSelected: ' (# из %)',
single: true,
filter: false,
anotherValue: null,
anotherValueLabel: '',
emptyValue: null,
emptyValueLabel: '',
}).multipleSelect('enable');
} else {
$('select[name="period"]').removeAttr('multiple');
}
</script>
<div class="search-block-box left">
<div
class="checkbox-filter left search-block-with-files-cb"
data-checkbox-filter="excludeViewed"

>
<label for="excludeViewed" class="checkbox-filter-label checkbox-custom-label">
<input type="checkbox" name="excludeViewed" value="on" onclick="this.blur()" disabled="disabled" id="excludeViewed" class="checkbox-filter checkbox-custom"><div class="ie-cb"></div>
&nbsp;Скрыть просмотренные</label>
</div>

<script>
$(document).ready(function() {
var box = $('.checkbox-filter[data-checkbox-filter="excludeViewed"]');
var filters = box.find('input.checkbox-custom');
box.find('input.checkbox-custom:checked').addClass('checked');
filters.on('change', function() {
$(this).toggleClass('checked');
});
});
</script>
<!--[if lte IE 8]>
<style>
.ie-cb {
display: none !important;
}
input[type=checkbox].checkbox-custom {
display: inline-block !important;
}
</style>
<![endif]-->
&nbsp;
<div
class="hint-icon"
onclick="showHint2(event);"
data-ihint-shift="-170"
data-ihint-shift-top="10"
data-ihint-text="Только для авторизованных пользователей. Скрывайте объявления, просмотренные вчера и ранее. Если объявление изменится, то оно будет показано заново."
style="margin-top: 3px; cursor: pointer; background-color: #fff;"
></div>
</div>

<div class="break"></div>
</div>
<div class="search-block-special-bottom"></div>
</div>
</div>
</div>
</div>
<!--/noindex-->
</form><!-- tags? -->
<div id="search-block-on-placeholder-wrapper">
<div class="search-block-on-placeholder search-block-org hidden">
<div class="ads-filters-amount-box">
<span class="ads-filters-amount-phrase">Отобрано объявлений:&nbsp;</span><span class="ads-filters-amount"></span>
</div>
<div class="search-block-on-placeholder-buttons hidden">
<span
class="search-block-cancel dotted-link"
onclick="location.reload(true);"
>Отмена</span>
<button
type="submit"
class="search-block-apply button m-theme"
value="Показать объявления"
></button>
</div>
</div>
</div>

<script>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</script>
<!--  -->
</div>

<script
id="SearchFormTemplate"
type="text/x-template"
data-tpl="main"
data-style="common"
>
<CSearchForm
:other="other"
:filters="filters"
:savedFilters="savedFilters"
:searchArea="searchArea"
:tags="tags"
:rubricsStyles="rubricsStyles"
:values="values"
/>
</script>
<script> /*gbi('searchbar').style.display='';*/</script>


<script src="https://api-maps.yandex.ru/2.1/?mode=debug&lang=ru-RU&apikey=e2f76eb5-fe1f-43ad-8146-16d770ed4816" type="text/javascript"></script>
<script src="/js/adaptive/vue/searchForm.min.js?v=087a54"></script>
<link rel="stylesheet" href="/js/adaptive/vue/notepad.css?v=6351d7">
<script src="/js/adaptive/vue/notepad.min.js?v=705411"></script>
<!--/noindex--><div id="page" class="" data-offcanvas-content>

<section id="content">
<div id="back-top" class="userstyle_back-top">
<a href="#top" title="Перейти к началу страницы"></a>
</div>

<script type="text/javascript">
$(document).ready(function() {
// hide #back-top first
$('#back-top').hide();
// fade in #back-top
$(function () {
$(window).scroll(function () {
if ($(this).scrollTop() > 100) {
$('#back-top').fadeIn();
} else {
$('#back-top').fadeOut();
}
});
// scroll body to 0px on click
$('#back-top a').click(function () {
$('body,html').animate({scrollTop: 0}, 400);
return false;
});
});
});
</script>
<div class="break"></div>
<aside id="sidebar">
<input type="checkbox" class="accordion-switch" id="sidebar-accordion">
<label for="sidebar-accordion" class="toggle-sidebar dib m-dn"></label>
<div class="accordion-body-m-">
<ul class="side-menu">
<li>
<a
class="blue-with-back"
style="margin-left:0px;"
href="/company"
>
<div class="side-menu-element-name inline-block">О компании</div>
</a>
</li>
<li>
<a
class="side-menu-current"
style="line-height:16px; margin-left:0px;"
href="/company/news"
>
<div class="inline-block text-bold side-menu-element-name">Новости</div>
<div
class="new-messages-news-count side-menu-count inline-block new-messages-icon"
style="display: none;"
></div>
<div class="inline-block">&nbsp;<span class="arrow">&#8594;</span></div>
</a>
</li>
<li>
<a
class="blue-with-back"
style="margin-left:0px;"
href="/camvor/vacancy"
>
<div class="side-menu-element-name inline-block">Вакансии в Камелоте</div>
</a>
</li>
<li>
<a
class="blue-with-back"
style="margin-left:0px;"
href="/company/history"
>
<div class="side-menu-element-name inline-block">История</div>
</a>
</li>
<li>
<a
class="blue-with-back"
style="margin-left:0px;"
href="/company/values"
>
<div class="side-menu-element-name inline-block">Ценности компании</div>
</a>
</li>
<li>
<a
class="blue-with-back"
style="margin-left:0px;"
href="/company/tennis-tournament"
>
<div class="side-menu-element-name inline-block">Теннисный турнир</div>
</a>
</li>
<li>
<a
class="blue-with-back"
style="margin-left:0px;"
href="/company/trends"
>
<div class="side-menu-element-name inline-block">База знаний</div>
</a>
</li>
<li>
<a
class="blue-with-back"
style="margin-left:0px;"
href="/orgs-profs--partner-on"
>
<div class="side-menu-element-name inline-block">Наши партнеры</div>
</a>
</li>
<li>
<a
class="blue-with-back"
style="margin-left:0px;"
href="/company/contacts"
>
<div class="side-menu-element-name inline-block">Контакты</div>
</a>
</li>
</ul>
</div>
<script>
(function(){
'use strict';
document.querySelector('.toggle-sidebar').innerHTML = $(gbi('sidebar').querySelector('.blue-with-back')).text();
})();
</script>
</aside>
<main id="main-content">
<div class="feed">
<a href='/company/news'>Все новости</a>
&nbsp;-&nbsp;
<a class="rss" href="/rss-news">RSS</a>
</div>

<div class="row collapse">
<div class="col col-12 new-date wsnw">
29.12.2020.
</div><h1 class="col col-12 new-title">График работы Камелота в новогодние праздники</h1>
</div>

<p class="cms_paragraph">
Друзья, поздравляем вас с&nbsp;наступающим Новым годом и&nbsp;Рождеством! Также сообщаем о&nbsp;графике работы Камелота в&nbsp;праздничные дни.</p>
<p class="cms_paragraph">
<span style="font-weight: bold;">Офис продаж и&nbsp;колл-центр   </span><br /> <ul> <li>31&nbsp;декабря&nbsp;&mdash; с&nbsp;9&nbsp;до&nbsp;15&nbsp;часов (удаленно), </li> <li>1, 2&nbsp;января&nbsp;&mdash; выходные, </li> <li> 3&nbsp;января&nbsp;&mdash; с&nbsp;9&nbsp;до&nbsp;16&nbsp;часов (удаленно),  </li> <li>4&nbsp;&mdash; 6&nbsp;января&nbsp;&mdash; с&nbsp;9&nbsp;до&nbsp;16&nbsp;часов,  </li> <li>7&nbsp;января&nbsp;&mdash; выходной, </li> <li> 8&nbsp;&mdash; 10&nbsp;января&nbsp;&mdash; с&nbsp;9&nbsp;до&nbsp;16&nbsp;часов.   </li> </ul> <br /><span style="font-weight: bold;">Центр поддержки  <br /><br /></span> <ul> <li>31&nbsp;декабря&nbsp;&mdash; с&nbsp;8&nbsp;до&nbsp;16&nbsp;часов,  </li> <li>1, 2&nbsp;января&nbsp;&mdash; с&nbsp;10&nbsp;до&nbsp;15&nbsp;часов,  </li> <li>3&nbsp;&mdash; 5&nbsp;января&nbsp;&mdash; с&nbsp;8&nbsp;до&nbsp;18&nbsp;часов,  </li> <li>6&nbsp;января&nbsp;&mdash; с&nbsp;8&nbsp;до&nbsp;16&nbsp;часов, </li> <li> 7&nbsp;января&nbsp;&mdash; выходной, </li> <li>8 &minus;10 января&nbsp;&mdash; с&nbsp;8&nbsp;до&nbsp;18&nbsp;часов.   </li> </ul> <br /><span style="font-weight: bold;">Модерация объявлений<br /><br /></span> <ul> <li>31&nbsp;декабря&nbsp;&mdash; с&nbsp;8&nbsp;до&nbsp;16&nbsp;часов,  </li> <li>1, 2&nbsp;января&nbsp;&mdash; с&nbsp;10&nbsp;до&nbsp;22&nbsp;часов,  </li> <li>3&nbsp;&mdash; 6&nbsp;января&nbsp;&mdash; с&nbsp;8&nbsp;до&nbsp;22&nbsp;часов,  </li> <li>7&nbsp;января&nbsp;&mdash; с&nbsp;10&nbsp;до&nbsp;22&nbsp;часов,  </li> <li>8&nbsp;&mdash; 10&nbsp;января&nbsp;&mdash; с&nbsp;8&nbsp;до&nbsp;22&nbsp;часов.   </li> </ul> <br />Желаем хороших выходных!</p>
<div class="cms_paragraph_image">
<img
src="/company/news/2020/12/2020-12-29-grafik/Paragraphs1/00/image/С Новым годом!.jpg"
class="cms_img_left"
alt=""
title=""

/>
<div class="break"></div>
</div>

<br/>

<div class="share-novelty">
<span class="secondary">Поделиться</span> <div class="yandex-sharer">
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>

<div
class="ya-share2"
data-services="vkontakte,odnoklassniki,facebook,twitter,gplus"

></div>
<script>
$(function(){
setTimeout(function(){
var share = $('.ya-share2 .ya-share2__item_service_twitter a');
if(share.length){
share[0].href += '&via=cmlt_ru';
}
},1);
});
</script>
</div>
</div>
<br/>
<br/>
<div class="row collapse">
<div class="col col-12 l-col-2" style="opacity: 0.55;">
Другие новости:
</div><div class="col col-12 l-col-10">
<div class="navigator-element">
<span class="wsnw">
29.12.2020.
</span>
График работы Камелота в новогодние праздники</div>
<div class="navigator-element">
<span class="wsnw">
03.12.2020.
</span>
<a href="/company-news--id-2020/12/03/new/year">
Чтобы наконец проводить 2020 год, заходите на нашу страницу</a>
</div>
<div class="navigator-element">
<span class="wsnw">
02.11.2020.
</span>
<a href="/company-news--id-2020/11/02/graffik">
О графике работы Камелота 4 ноября</a>
</div>
</div>
</div>
<link rel="stylesheet" href="/js/vendor/PhotoSwipe-4.1.1/photoswipe.css?v=561e5b">
<link rel="stylesheet" href="/js/vendor/PhotoSwipe-4.1.1/default-skin/default-skin.css?v=281b1e">
<script src="/js/vendor/PhotoSwipe-4.1.1/photoswipe.js?v=fec735"></script>
<script src="/js/vendor/PhotoSwipe-4.1.1/photoswipe-ui-default.js?v=52b3ba"></script>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
$(function() {
var $images = $('.cms_paragraph_image img'),
items = [],
uid = 0;

function makeItem() {
this.setAttribute('data-pswp-uid', ++uid);
var item = {
src: this.src,
title: this.getAttribute('title'),
w: this.width,
h: this.height
};
var $this = $(this).data('elem').data('item', item);
$this.on('click', onclick);
}
for (var i = 0, l = $images.length, item; i < l; ++i) {
$('<img/>').data('elem', $images.eq(i)).on('load', makeItem).attr('title', $images[i].getAttribute('title')).prop({
src: $images[i].src
});
}

function onclose() {
var z = this;
var f = function() {
z.template.className = 'pswp';
z.ui.getFullscreenAPI().exit();
};
f();
setTimeout(f, 100);
setTimeout(f, 500);
}

function onclick(e) {
var pswp = document.querySelector('.pswp'),
options = {
galleryUID: e.currentTarget.getAttribute('data-pswp-uid'),
shareEl: false,
fullscreenEl: false,
showAnimationDuration: 0,
hideAnimationDuration: 0,
};
var g = new PhotoSwipe(pswp, PhotoSwipeUI_Default, [$(e.currentTarget).data('item')], options);
g.init();
g.listen('close', onclose);
}
$images.on('click', onclick);
});
</script>
</main>
</section>
<footer id="footer">
<div id="footer-links">
<div class="section">
<div class="footer-row">
<div class="footer-col footer-col-1">
<a href="https://www.cmlt.ru/profile/post-an">Дать объявление</a>
<br>
<br>
<a href="https://www.cmlt.ru/company/reclama">Реклама в&nbsp;Камелоте</a>
</div>
<div class="footer-col footer-col-2">
<a href="https://www.cmlt.ru/company">О&nbsp;компании</a>
<br/>
<a href="https://www.cmlt.ru/company/news">Новости</a>
<br/>
<a href="https://www.cmlt.ru/camvor/vacancy">Вакансии</a>
</div>
<div class="footer-col footer-col-3">
<a class="webmaster" href="https://www.cmlt.ru/webmaster">Предложить улучшение</a>
<br/>
<a class="webmaster" href="https://www.cmlt.ru/webmaster">Сообщить об&nbsp;ошибке</a>
<br/>
<a href="https://www.cmlt.ru/help">Помощь</a>
</div>
<div class="footer-col footer-col-4">
<span class="footertext">+7&nbsp;473</span>&nbsp;<span class="footer-bold-text wsnw">280-08-88</span> <span class="footertext">прием&nbsp;объявлений</span>
<br>
<span class="footertext">пн-пт с&nbsp;9&nbsp;до&nbsp;18&nbsp;ч., сб-вс с&nbsp;9&nbsp;до&nbsp;16&nbsp;ч.</span>
<br class="dn s-db">
<a class="dn s-di" href="https://www.cmlt.ru/company/contacts">Все контакты</a>
</div>
<div class="footer-col footer-col-5">
<span class="footertext">+7&nbsp;473</span>&nbsp;<span class="footer-bold-text wsnw">250-50-88</span> <span class="footertext">центр&nbsp;поддержки</span>
<br>
<span class="footertext">ежедневно, с&nbsp;8&nbsp;до&nbsp;18&nbsp;ч.</span>
<br class="s-dn">
<a class="s-dn" href="https://www.cmlt.ru/company/contacts">Все контакты</a>
</div>
</div>
<div class="row collapse" style="display: none;">
<div class="col col-12 s-col-6 m-col-4 l-col-3">
<a href="https://www.cmlt.ru/profile/post-an">Дать объявление</a>
<div class="footer-menu-devider"></div>
<a href="https://www.cmlt.ru/company/reclama">Реклама в&nbsp;Камелоте</a>
<div></div>
<a href="https://www.cmlt.ru/camvor/price/ad">Реклама в&nbsp;газете</a>
<div class="footer-menu-devider"></div>
<a href="https://www.cmlt.ru/help">Помощь</a>
</div><div class="col col-12 s-col-6 m-col-4 m-push-4 l-col-3 l-push-6">
<a class="webmaster" href="https://www.cmlt.ru/webmaster">Предложить улучшение</a>
<br/>
<a class="webmaster" href="https://www.cmlt.ru/webmaster">Сообщить об&nbsp;ошибке</a>
<br/>
<a href="https://www.cmlt.ru/company">О&nbsp;компании</a>
<br/>
<a href="https://www.cmlt.ru/company/news">Новости</a>
<br/>
<a href="https://www.cmlt.ru/camvor/vacancy">Вакансии</a>
</div><div class="col col-12 s-col-12 m-col-4 m-pull-4 l-col-6 l-pull-3">
<a class="footer-acc" href="https://www.cmlt.ru/company/contacts">Контакты компании Камелот</a>
<div class="footer-menu-devider-2"></div>
<span class="footertext">+7&nbsp;473</span>&nbsp;<span class="footer-bold-text wsnw">280-08-88</span> <span class="footertext">прием&nbsp;объявлений</span>
<br/>
<span class="footertext">пн-пт с&nbsp;9&nbsp;до&nbsp;18&nbsp;ч., сб-вс с&nbsp;9&nbsp;до&nbsp;16&nbsp;ч.</span>
<div class="footer-menu-devider-2"></div>
<span class="footertext">+7&nbsp;473</span>&nbsp;<span class="footer-bold-text wsnw">250-50-88</span> <span class="footertext">центр&nbsp;поддержки</span>
<br/>
<span class="footertext">ежедневно, с 8 до 18 ч.</span>
</div>
</div>
</div>
</div>

<div id="footer-rights">
<div class="section">
<div class="row collapse">
<div class="col col-12 m-col-4 l-col-3">
<span class="footertext">&copy; 2004&mdash;2021&nbsp;<a class="footertext" href="/" title="Камелот">Камелот</a></span>
</div><div class="col col-12 m-col-4 l-col-6">
<a class="footertext" href="https://www.cmlt.ru/docs/agreement">Пользовательское соглашение</a>
</div><div class="col col-12 m-col-4 l-col-3">
<div class="footer-counters footertext" style="float: right;" data-local-deploy="0">
<!--noindex-->
<span class="footertext" style="position:relative; top:-3px;">Участник</span>
<a class="footertext" style="margin-right:20px; position:relative; top:-3px;" href="http://top100.rambler.ru/home?id=727637" target="_blank">Рамблер-Топ100</a>
<!--/noindex-->
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>");
//--></script><!--/LiveInternet-->
</div>
</div>
</div>
</div>
</div>

<div id="footer-social">
<div class="section">
<div class="row collapse">
<div class="col col-12 l-col-6 l-tal">
<span class="footer-sn-title">Камелот в&nbsp;соцсетях</span>
<div class="dib wsnw">
<a class="footer-sn-img footer-social-vk" target="_blank" rel="nofollow" href="https://vk.com/cmltru"></a><a class="footer-sn-img footer-social-fb" target="_blank" rel="nofollow" href="https://www.facebook.com/cmlt.ru"></a><a class="footer-sn-img footer-social-ok" target="_blank" rel="nofollow" href="https://ok.ru/cmltru"></a>
</div><div class="dib wsnw">
<a class="footer-sn-img footer-social-tg" target="_blank" rel="nofollow" href="https://t.me/cmltru"></a><a class="footer-sn-img footer-social-ig" target="_blank" rel="nofollow" href="https://www.instagram.com/cmlt_ru/"></a><a class="footer-sn-img footer-social-tw" target="_blank" rel="nofollow" href="https://twitter.com/cmlt_ru"></a></div>
</div><div class="col col-12 l-col-6 l-tar">
<span class="footer-sn-title">Официальные приложения</span>
<a class="footer-sn-mobile footer-social-as" rel="nofollow" target="_blank" href="https://itunes.apple.com/ru/app/kamelot-ob-avlenia/id646370450" title="Приложение для iOS"></a>
<a class="footer-sn-mobile footer-social-gplay" rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=ru.cmlt" title="Камелот в твоем смартфоне"></a>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script>
$(function(){
new ru.cmlt.widgets.layouts.OffCanvas({
context: $(document.getElementById('wrap-all')),
});
});
</script>

<div class="dn">
<svg
xmlns="http://www.w3.org/2000/svg"
version="1.1"
width="100"
height="100"
viewBox="0 0 100 100"
>
<symbol id="svg-search" viewBox="0 0 100 100">
<path d="M 93 91 L 65 63 A 32 32 0 1 0 17 15 L 14 18 A 32 32 0 1 0 62 66 L 90 94 Z" fill="transparent" stroke-linecap="square" stroke-linejoin="miter" />
</symbol>
<symbol id="svg-dropdown" viewBox="0 0 30 22">
<path d="M 4 4 L 15 18 L 26 4" fill="transparent" stroke-linecap="square" stroke-linejoin="miter"/>
</symbol>
</svg>
</div>

<div class="authorizer-form-container custom-dialog" style="display:none;">
<form id="authorizer-form" action="" method="post">
<div id="authorizer-form-content-auth" class="authorizer-form-content">
<p>Введите пароль от личного кабинета Камелот для&nbsp;аккаунта <b class="authorizer-form-email"></b></p>

<div align="left" class="form-block" style="width:400px">
<table cellspacing="0" cellpadding="0" class="check-password" style="width:100%">
<tr>
<td style="width:20%; vertical-align:middle;"><label for="authorizer-password-auth">Пароль</label> <span class="star">*</span>
</td>
<td style="border: 2px solid white;">
<div class="passwordBox" style="height: 19px;">
<input
type="password"
name="password"
value=""
id="authorizer-password-auth"
class="authorizer-password my_input hint-link focused-input"
style="width: 99%;"
tabindex="1"
>
</div>
</td>
</tr>
<tr>
<td>
</td>
<td>
<div class="j-a-error error-bpass error hidden"></div>
</td>
</tr>
<tr>
<td></td>
<td><a href="/recover-password" target="_blank">Забыли пароль?</a></td>
</tr>
</table>
</div>
</div>
<div id="authorizer-form-content-registration" class="authorizer-form-content">
<div class="form-block" style="margin:0 auto; width:440px;">
<table id="reg-table" width="100%" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="label" style="width: 150px;">
<div class="authorizer-form-client-type-group">
Вы <span class="star">*</span>
</div>
</td>
<td id="clientTypesBlock">
<div class="authorizer-form-client-type-group">
<label><input
type="radio"
name="clientType"
value="PERSON"
style="vertical-align: text-bottom;"
checked
>&nbsp;Частное лицо</label>

<div style="height:6px;"></div>
<label><input
type="radio"
name="clientType"
value="PRO"
style="vertical-align: text-bottom;"
>&nbsp;Профессионал</label>

<div style="height:6px;"></div>
<label><input
type="radio"
name="clientType"
value="COMPANY"
style="vertical-align: text-bottom;"
>&nbsp;Компания</label>
</div>
</td>
</tr>
<tr>
<td></td>
<td>
<div class="j-a-error error-clientType error hidden"></div>
</td>
</tr>

<tr>
<td colspan="2" style="height:20px;"></td>
</tr>
<tr>
<td class="label">
<label for="authorizer-email-reg">e-mail <span class="star">*</span></label>
</td>
<td style="border:2px solid white;">
<div class="passwordBox">
<input id="authorizer-email-reg"
class="authorizer-email my_input hint-link field_email focused-input"
type="text"
value=""
name="email"
tabindex="1">
</div>
</td>
</tr>
<tr>
<td></td>
<td>
<div class="j-a-error error-email error hidden"></div>
</td>
</tr>

<tr>
<td colspan="2" style="height:20px;"></td>
</tr>
<tr>
<td class="label">
<label for="authorizer-phone-reg">Номер телефона <span class="star">*</span></label>
</td>
<td style="border:2px solid white;">
<div class="passwordBox">
<input id="authorizer-phone-reg"
class="authorizer-phone my_input hint-link field_phone focused-input"
type="text"
value=""
name="phone"
tabindex="2">
</div>
</td>
</tr>
<tr>
<td></td>
<td>
<div class="j-a-error error-phone error hidden"></div>
</td>
</tr>

<tr>
<td colspan="2" style="height:20px;"></td>
</tr>
<tr>
<td class="label">
<label for="authorizer-nickname-reg">Логин</label>
</td>
<td style="border:2px solid white;">
<div class="passwordBox">
<input
id="authorizer-nickname-reg"
class="authorizer-nickname my_input hint-link field_nickname focused-input"
type="text"
value=""
name="nickname"
tabindex="3"
>
</div>
</td>
</tr>
<tr>
<td></td>
<td>
<div class="j-a-error error-nickname error hidden"></div>
</td>
</tr>

<tr>
<td colspan="2" style="height:20px;"></td>
</tr>
<tr>
<td style="vertical-align:middle;"><label for="authorizer-password-reg">Пароль <span class="star">*</span></label>
</td>
<td style="border: 2px solid white;">
<div class="passwordBox" style="height: 19px;">
<input
type="password"
name="password"
value=""
id="authorizer-password-reg"
class="authorizer-password my_input hint-link focused-input"
style="width: 99%;"
tabindex="4"
>
</div>
</td>
</tr>
<tr>
<td></td>
<td>
<div class="j-a-error error-bpass error hidden"></div>
</td>
</tr>

<tr>
<td colspan="2" style="height:20px;"></td>
</tr>
<tr>
<td class="label">
</td>
<td>
<div style="border:2px solid white; float:left; margin-top:19px;">
<div style="border:1px solid #808080;">
<!-- reCAPTCHA Libary -->
<script src='https://www.google.com/recaptcha/api.js?hl=ru'></script>
<!-- reCAPTCHA -->
<div
class="g-recaptcha"
name="imageCode"
data-sitekey="6LcfgrQUAAAAADAecLbJ_gQxBua_UALXfycQI0_Y"
></div>
</div>
</div>
</td>
</tr>
<tr>
<td></td>
<td>
<div class="j-a-error error-imageCode error hidden"></div><br>
</td>
</tr>

<tr>
<td></td>
<td style="width:229px;">
<br>
<label>
<table>
<tbody>
<tr>
<td>
<input type="checkbox" name="receivingInfoMessage" checked="checked">
</td>
<td>
Хочу получать новости и&nbsp;специальные рекламные предложения
</td>
</tr>
</tbody>
</table>
</label>
</td>
</tr>
</tbody>
</table>
</div>
</div>
<div class="buttons" style="margin-top: 20px">
<input id="authorizer-form-send-button" type="submit" value="Отправить" tabindex="6"/>
<input id="authorizer-form-cancel-button" type="button" value="Отмена" tabindex="7"/>
</div>
</form>
</div>

<div class="authorizer-form-error-container custom-dialog" style="display:none;">
<div style="background: url(/img/paladin/warning_icon.png) no-repeat 25px 20px; padding: 30px 10px 10px 90px;">
Необходимо ввести корректный e-mail адрес.
</div>
</div>
<script type="text/javascript">
$(document).ready(function() {
showMsgDialog("errorBlock");
showMsgDialog("correctBlock");
showMsgDialog("messages");
showMsgDialog("messages.errors");

$('.autocomplete_off').attr("autocomplete", "off");

// "пинг" сайта для продления жизни сессии
setInterval(function() {
$.post("/ping");
}, 1000 * 60 * 5);

$.each($('[data-ga-action]'), function(index, elem) {
$(elem).on($(elem).attr("data-event-type"), function(e) {
elementTrackEvent($(elem))
});
});

$.ajaxSetup({
cache: false,
// crossDomain: true,
xhrFields: {
withCredentials: true
}
});
});
</script>
<!-- <script type="text/javascript">
$(function(){
new window.ru.cmlt.widgets.layouts.TopMenu({isLogged: false}).initialize();
if (ru.cmlt.widgets.layouts.UserMessages) {
var userMessages = new ru.cmlt.widgets.layouts.UserMessages();
userMessages.newMessagesCountRequest({user: true, ad: true, news: true, rating: true, bonus: true});
}
});
</script> -->
<script type="text/javascript" src="/js/cmlt-bundle.js?v=eae1eb"></script>

<script type="text/javascript" src="/js/vendor-bundle.js?v=c9da71"></script>

<script type="text/javascript" src="/js/cmlt/widgets/layouts/OffCanvas.js?v=96815c"></script>
</body>
</html>
